Thread: installation problem!

Started: 2010-07-13 04:18:28
Last activity: 2010-07-13 04:18:28
Topics: SAC Help
Oscar
2010-07-13 04:18:28

Hello,

I am trying to install the 32 bit sac version in a 32 bit ubuntu 10.04, but working in a 64 bit computer, until this time I am unsuccesful.

The reason for doing that is, I have previously intalled PASSCAL and antelope software in this same 32 bit Ubuntu system and they work well; but they did not work using the 64 bit Ubuntu system. (I repeat: I have a laptop 64 bit working with 32 bit Ubuntu 10.04)

Now I am stucked with SAC (32 bit) because it does not work in this 32 bit ubuntu. I have tried also, the 64 bit version and neither it does not work. I have set all the environment variables and paths and I run the command sac, I get only the next displayed information:

:~$ Total: 30.79 over 3 days.

What does this displayed information mean?

please, any suggestion is welcome

sincerely

Oscar Romero
Ph. D. student in University of Texas at El Paso

04:48:37 v.f0c1234e